Maschine läuft unrund

      Maschine läuft unrund

      Hallo zusammen,

      gestern ist mir erstmalig etwas aufgefallen.

      Wir haben hier in Berlin einen Statdtring, auf dem gilt Tempo 80. Gestern bin ich diesen zum ersten Mal mit der CB vom Süden in den Norden gefahren - vorher eher Umland und ein wenig durch die Stadt. Bei konstant 80 im fünften Gang "eiert" die CB. Ich kann das nicht richtig beschreiben... als wenn ich, ohne am Gas etwas zu verändern, ganz leicht die Bremse betätige und wieder löse. Das oft beklagte KFR kenne ich zwar nicht, aber nach den hier gelesenen Beschreibungen ist es das nicht. Bevor ich nun einen Mechaniker mit der Fehlersuche beauftrage, gibt es hier vielleicht einige erste Hinweise?

      Hier mal ein paar Eckdaten:

      - Laufleistung 50TKM
      - Reifen neu (Michelin PR3)
      - Kettenspannung gut
      - Airbox & Luftfilter: habe ich gestern dann gleich mal nachgesehen - der Vorbesitzer hat anscheinend die günstige Variante des Umbaus gewählt. Der Deckel vom Luftfilterkasten ist ab und ein K&N Luftfilter verbaut. Der Schlauch ist mit einer Schraube abgedichtet. Rückbau nicht möglich, da der Kasten unvollstädig ist...
      - Shark ESD
      - für das Prüfen der Zündkerzen fehlt mir leider die Möglichkeit (geeigneter Raum und wohl auch Werkzeug)

      Vielen Dank im Voraus
      Thorsten
      Der Liftkastemumbau ist nicht für sowas bekannt. Bei 80 dürfte absolut garnix unrund laufen. Das ist schon der absolute Wohlfühlbereich der 13.
      Mal das übliche checken: Batteriepole gut angeschlossen? Kerzen vielleicht durch? (Schafft jeder der sich nicht direkt mit dem Schraubendreher das eigene Auge auspiekst). Zündspulenhalter intakt?

      ich hab mal ne kleine Plastiktüte in meinem Luftfilter gefunden. War halt auch offen, da kann denn schon mal was reinrutschen. Kann eh nix schaden den ab und zu mal zu reinigen.
      dieweltis vollermöglischkeiten \\// ride long and prosper

      madmax1 schrieb:

      Fahr dochmal vom Norden in Richtung Süden.....dann kommst du vielleicht mal zur Ossi-Tafel und da könnte dir vielleicht geholfen werden.

      Grüsse Mike :thumbup:


      Ich wohne ja schon recht südlich - gibt es denn bei der Tafel feste Tage/Zeiten für Treffen oder ähnliches?

      Buster schrieb:

      Der Liftkastemumbau ist nicht für sowas bekannt. Bei 80 dürfte absolut garnix unrund laufen. Das ist schon der absolute Wohlfühlbereich der 13.
      Mal das übliche checken: Batteriepole gut angeschlossen? Kerzen vielleicht durch? (Schafft jeder der sich nicht direkt mit dem Schraubendreher das eigene Auge auspiekst). Zündspulenhalter intakt?

      ich hab mal ne kleine Plastiktüte in meinem Luftfilter gefunden. War halt auch offen, da kann denn schon mal was reinrutschen. Kann eh nix schaden den ab und zu mal zu reinigen.


      Pole werde ich mir anschauen - da ich noch keine Garage oder ähnliches habe muss ich alles am Strassenrand erledigen. Zündkerzen würde ich dann eher in einer Werkstatt machen lassen..

      Gruß
      Thorsten
      Hi, wenn du das Phänomen noch hast würde ich folgendes prüfen:

      - kontrolle Drehzahl bei der es vorkommt und dann im 4. oder 3. Gang bei gleicher Drehzahl schauen ob es dann auch vorkommt.
      - wenn es bei 80 passiert, geringfügig schneller fahren, Kupplung ziehen und schauen ob es passiert. Wenn ja, ist es wohl eher das Fahrgestell. Hinterrad und Vorderrad prüfen.
      - Kontrolle Kettenspannung
      - wie alt sind die Zündkerzen? Ich hab bei meiner gesehen, das wohl irgendwie mal Wasser im Kerzenloch gestanden hat und die Kerze sah verrostet aus.

      Jörg
      Viieeel besser!

      Alles was mir vorher bereits gefallen hat (Gasananhme/Beschleunigung/Kraft) ist jetzt noch präsenter. Ich fand das schon bei meinen ersten Ausfahrten im vergangenen Jahr toll... aber manchmal habe ich gedacht: ein paar PS hätte Honda vielleicht doch noch rausfeilen können. Der Gedanke kam mir auf den ersten 600 Km nach der LKM-Kur nicht mehr. Es gab eher 2-3 Situation beim Beschleunigen, nach vorherigem Runterschalten, in denen ich gedacht habe: meine Fresse!

      Mein Flügelmann (ca. 90 Kg / ZZR 1200) ist jedenfalls nicht begeistert. Er muss bis zu einer gewissen Geschwindigkeit doch hart arbeiten um sich an mich (ca. 100 Kg + 56 Kg Sozia) heranzukämpfen. Ende Mai geht es für vier Tage ins Erzgebirge - danach wird er seine Kawa wahrscheinlich inserieren :D

      In meinem speziellen Fall hat sich die Investition definitiv gelohnt. Da die Dokumentation zum Bike recht dürftig war, hätte ich eh eine große Inspektion machen lassen und dann gabs noch das Ruckeldingens. Jetzt ist alles gut und oben drauf gibts noch Garantie.

      Über den Winter habe ich noch ne Menge Kleinigkeiten gemacht und so kann ich Abschließend feststellen: Die CB war schon immer "mein Ding" und mit jedem Kilometer wächst die Begeisterung.
      Jau!
      Das LKM-Tuning ist echt eine feine Sache...
      und nach einigen zig-1000 km Laufleistung ein Jungbrunnen für das Verschleißteil Zylinderkopf.
      Rechnet man die Kosten für eine große Inspektion einschl. Ventileinstellungsarbeiten ein, ist die Differenz zum LKM-Preis erträglich. Dafür gibt es zahlreiche zusätzliche Verbesserungen vom Hennes.
      Fazit: Ich genieße das Leistungsverhalten des (leicht!) getunten Motors und habe das Gefühl, meiner Dicken eine Kur verpasst zu haben.
      Schließlich soll sie mit mir (noch :S ) älter werden...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „CB-Treiber“ ()