X4 und cb1300 motor kompatibel??

  • hallo männer und männekens! Mir gefällt ja die x4 echt gut. Ein bekannter hatte eine oder noch...seit jahren nicht mehr gesehen..

    Und die soff wie ein vollalki in der profiklasse! Mit dem bischen tank kam der glatt mal 150km.

    Hat jemand von euch ahnung oder hat es getan oder kennt jemand.......

    Der ein cb13 motor in eine x4 gehängt hat? Was gibts für probleme oder besser lassen? Um jede info dankbar....

    Oben bleiben...BigSumo

  • ok! War da was anders? Zündung..drehmonent..ps? Ich kenne keine einzige sc40 in österreich also kann ich nicht fragen.

    Mir wäre der verbrauch zu viel und die 98ps zu wenig....hohoho

  • Friedrich

    Hat den Titel des Themas von „X4 und cb1300 motor kompadibel??“ zu „X4 und cb1300 motor kompatibel??“ geändert.
  • Ganz so einfach scheint es nicht zu sein. Hier die Kollegen von nebenan https://www.x4forum.de/fusion_…orum_id=12&thread_id=3772

    Was den Verbrauch angeht....hatte ich ja vor kurzem bei mir ähnliches berichtet.

    Es liegt an den Membranen und an den Düsen. Die vertragen den Biomüll im Sprit in D nicht.

    Meine SC 40 steht genau aus diesem Grund beim Schrauber. Vergaserbank raus und Innenleben neu. Das hat er schon reichlich oft erledigen müssen, weiß also wovon er spricht.

    Nächste Woche kann ich sie wieder abholen und werde berichten.

  • So, es hat deutlich länger gedauert....

    Vergaser im Neuzustand!

    Was den Verbrauch angeht, werde ich am Wochenende ausgiebig testen. Bis jetzt zeigte der Tacho ja alles mögliche an....

    Speedholder verbaut und eingestellt, 20% Abweichung, ja ZWANZIG.

    Nebenbei Gabelöl und alle anderen Flüssigkeiten, Bremsklötze hinten neu, vorn war neu.

    Bremszange vorn rechts getauscht, Gewindeschaden.

    Für die ChipsFraktion....neue Schrauben verwendet, Original Honda.

    So, auf geht's zur echten ersten Runde!

    Schönes Wochenende!

  • UKO ... ich arbeite dran!

    So nun zum Thema

    Motor läuft wie erwartet!!!

    Verbrauch normalisiert sich, je nachdem was sich rechts tut:)

    Die Auspuffanlage ist ja nicht original....der Fahrer mit 1.93 nicht windschnittig genug und die Masse an guten Eigenschaften nicht zu unterschätzen. 10Liter sind in dieser Konstellation mit gut zu bewerten.

    Der Speedholder verrichtet seine Arbeit vorbildlich!!!

    Bremsen müssen funktionieren, sonst könnte ich nach ca. 700km das hier nicht mehr tippen. Fazit: ALLES RICHTIG GEMACHT!.

    Noch bis Monatsende und dann geht sie in den Wintererhaltungsschlaf.

  • Hallo splitter.

    Mich als neuer SC 40 Besitzer interessiert natürlich was an den Vergasern defekt war. Eventuell steht mir ähnliches bevor. Aber Moment ist ja noch Winterschlaf angesagt.

    Viele Grüße

    Achim

  • Hallo Achim,

    Zeit war gerade knapp, so bin ich hier seit Ewigkeiten mal wieder.

    Düsen reinigen und Membranen.

    Was da wie genau gemacht wurde....

    Den Schrauber sehe ich am ersten Mai Wochenende wieder. Bis dahin musst Du Dich gedulden.