Beiträge von Uli_HH

    im obigen Problem wird sich der Sprit durch den Kunstoff oder durch die Deckeldichtung verdünnisiert haben...

    Aber wozu die Spritflasche?, wir haben ein so grossen Tank und ein so dichtes Tanknetzt in der EU......

    Ich habe lieber ne Flasche Trinkwasser für mich unter der Sitzbank,

    die Betriebsmittel für den Fahrer sind wichtiger als fürs Mopped.

    Racefoxx bedient die RacerSzene für den Rennkurs, da ist es wohl egal mit der ABE (und Vieles made in King Kong)

    ABE ist für Straßenverkehr notwendig, da auch der Halter ersetzt wird.

    Stell dir mal vor, das bricht ab, wenn Du mal in die Rasten steigts ........


    Also kauf was mit ABE!

    Vom Prinzip her sicher nicht verkehrt, aber läuft dir da die Suppe nicht raus, wenn Du den Filter waagerecht nimmst um diesen zu verschrauben? :/

    nicht randvoll kippen, sondern nur soweit, bis sich das Filterpapier vollgesogen hat.

    Dann löppt da auch nix raus beim Anschrauben.

    Filter ansetzen und dann flott aufdrehen.

    und noch so als Tipp,

    nicht nur den Dichtring leicht mit Öl einschmieren, sondern den Filter vor dem Anschrauben mit Öl befüllen , so dass das Filtermaterial sich mit Öl vollgesogen hat.

    Soll beim 1.Anlassen dann schneller Öldruck aufbauen..... , wenn man glaubt 8| und schaden tuts eh nicht.

    Achtung!

    das Hotel hat das noch immer nicht im Griff X(

    Ich habe auch ne mail vom Hotel heute morgen 21.11.19 6:33 erhalten, lag im Spam!

    Dank Eurer Warnung, Anhang ignoriert.


    Im Anschreiben steht nix,

    ausser "send from my iphone'

    und der Rest war die Kommunikation aus der Reservierungsaktion aus dem Juli!


    Also nicht leichtgläubig Anhänge öffnen, auch in PDFs kann was drin stecken.....

    Also eine neue Mail vom Hotel habe ich auch nicht bekommen.

    Oder sprecht ihr von den Mails der Reservierungsaktion vom Juli?


    dann soll das Hotel sicherheitshalber

    ohne die verdammten Anhänge kommunizieren.

    Denn nur in Anhängen kann ein Virus drin sein.

    Auch eventuelle Links würde ich NICHT anklicken.


    Uli

    https://www.ebay.de/itm/Orig-T…52e29e:g:5acAAOSwi3RdgzcS


    Grüsse8)


    wenn ich mich nicht verschaut habe ist der Sensorhalter auch mit drann, der wird schon für gut 75 Takken gehandelt...

    nee, der Halter für den Sensor ist da nich zu sehen. Der hat die Nummer 45150MEJD00 und kostet 160€ bei ZSF :cursing:


    Mir ist nicht ganz klar, was bei Matthias seiner Gabel defekt ist.

    Er spricht von Standrohr, was soll denn da für ein Gewinde defekt sein?!

    Das einzige Gewinde ist oben und wenn da was defekt ist, springt die Gabelfeder raus =O


    Aber vermutlich meint er Tauchrohr, aber was genau ist vermurkst??

    ggf. ausgelutschte Gewinde mit HELICOIL reparieren.

    Bei mir hat der TÜV Prüfer bei der Testfahrt eine ABS Bremsung vollzogen. Es gab aber auch schon Prüfer die das nicht gemacht haben,

    vielleicht keine Traute....

    Also nur Lämpchen an/aus prüfen war nicht immer.


    Ich habe irgendwo mal gelesen, dass man hin und wieder das ABS arbeiten lassen soll, damit die Mechanik im System sich mal bewegt, also die internen Ventile usw.

    Ob das eine Schei..hausparole ist - keine Ahnung.

    Tja, neben den schon aufgezeichneten Prüfungen Regler/Lima, fällt mir nur noch ein,

    dass ggf. ein Stromfresser aktiv ist, so dass die Lima das nicht mehr schafft.

    Kann aber nur sein, wenn man was an elektronischem Zubehör rangefrickelt hat (zB Zusatzscheinwerfer)

    So Kleinkram wie Navihalter wird es wahrscheinlich nicht sein.

    Das Einzige was zusätzlich viel Energie braucht wäre der Lüftermotor, nichts dass er dauerhaft an ist oder im Stillstand trotzem warm ist.

    die Schwinge der CB mit ABS hat zuzätzliche Gewinde für Halter der Kabel/Leitung.

    Ansonsten vermute ich keine weiteren Unterschiede, weil die angeschraubten Teile, wie Dämpfer, Kettenschutz, Gleitschiene usw. gleich geblieben sind.

    Meine Yuasa hat sich ähnlich verhalten, nachdem ich die mal komplett leergenuckelt hatte. Da war die aber auch knapp 2stellig an Jahren. Über Nacht am Ladegerät hatte sie grade genug Power für einen sehr lustlosen Start. Im Fahrbertrieb keine Aussetzer. Aber nicht genut Energie fürs Anlassen. Anrollen ging noch. Eine neue Batterie hat es dann gerichtet.

    habe gleiche Erfahrung gemacht...

    Ich würde den Dämpfer zerlegen.

    D.h. die Nieten der Endkappen vorn und hinten aufbohren und dann mal sehen wie er weiter zu zerlegen ist.

    Vielleicht ergibt sich dann eine Lösung.

    Für den Zusammenbau benötigst Du gasdichte Nieten und neue Dämmwolle, gibt's bei Tante Louise.

    Ist das ggf. nicht mit einem Gewindeeinsatz a la Heli Coil reparierbar?


    Als Schelle könnte eventuell die vom

    Leo Vince SBK Evo 2 passen. Maße müssen andere User mal durchgeben - bin im Urlaub.

    Unter der Schelle ist noch das passgenaue Gummi notwendig.

    Google mal, dann weißt Du was ich meine.

    Wie man an solche Schelle und Gummi kommt? - keine Ahnung, ggf den deutschen Vertrieb mal kontakten.

    was heißt Spannung bricht zusammen.

    Wenn Du meinst das am Abblendlicht zu erkennen, liegst Du falsch, das geht aus wenn der Startknopf gedrückt wird.

    Wenn dann noch die Zeiger der Instrumente ruhig bleiben ist das vermutlich kein Kurzer.

    Dann würde ich auf den Killschalter tippen.

    Alles mal mot MOS2 Öl jauchen

    so nachplotten, ich weiß nicht.

    Aufkleber müssen farbecht nach Überlackieren mit Klarlack und UV beständig bleiben.

    Also wenn Plotter, dann jemanden suchen der das bietet.

    Vielleicht weiß dein Lacker da wen.

    • 10 DZ "unsere Kleinen"


      1.

      2.

      3.

      4.

      5.

      6.

      7.

      8.

      9.

      10.


      12 DZ Standard


      1.Birgit und René (25.-28.06.)

      2. Bea und Disc 26.-28.06. bestätigt

      3. Armin S. und Butterfly (25.-28.06.)

      4. Frank und Peter (26.-28.06)

      5. Cabonero & Sabine

      6. Sandra & Andy 25.-28.06.

      7. Grisu und Moppedfahrer 26.-28.06

      8. Jutta und Uli_HH 25.6-28.06 bestätigt

      9. Steffie und Klaus 26.6.-28.6.

      10. Det & Uko 25.06.-28.06.

      11.

      12.


      5 DZ Komfort


      1. KaddaS und Lpop 25.06. - 28.06.

      2. Bembel und Dana 26.06. - 28.06.

      3. Biggi3 und n.e.Carsten 25.06 - 28.06

      4.

      5.


      1 Dreibettzimmer


      1.


      4 EZ


      1. Michael CB1300 25.06-28.06

      2.Dida 25.06 -28.06

      3. Uko 25.06-28.06

      4. det 25.06-28.06


      4 Ferienhäuser á 2 Personen


      1.

      2.

      3.

      4.


      1 Ferienhaus á 4 Personen


      1

    10 DZ "unsere Kleinen"


    1.

    2.

    3.

    4.

    5.

    6.

    7.

    8.

    9.

    10.


    12 DZ Standard


    1.Birgit und René (25.-28.06.)

    2. Bea und Disc

    3. Armin S. und Butterfly (25.-28.06.)

    4. Frank und Peter (26.-28.06)

    5. Cabonero & Sabine

    6. Sandra & Andy 25.-28.06.

    7. Grisu und Moppedfahrer 26.-28.06

    8. Jutta und Uli_HH 25.6-28.06

    9.

    10.

    11.

    12.


    5 DZ Komfort


    1. KaddaS und Lpop 25.06. - 28.06.

    2. Bembel und Dana 26.06. - 28.06.

    3. Biggi3 und n.e.Carsten 25.06 - 28.06

    4.

    5.


    1 Dreibettzimmer


    1.


    4 EZ


    1. Michael CB1300 25.06-28.06

    2.Dida 25.06 -28.06

    3. Uko 25.06-28.06

    4. det 25.06-28.06


    4 Ferienhäuser á 2 Personen


    1.

    2.

    3.

    4.


    1 Ferienhaus á 4 Personen


    1

    Also dauerhaft nur mit einer Feder würde ich nicht machen.

    1) die Redundanz als Sicherheitsfaktor, damit im Fall oder Schreckmoment das Gas schnell schließt.

    2) Bei 2 Federn verteilt sich die Kraft,

    somit Lebensdauer....

    3) man hat bisschen mehr Gegenkraft im Gasgriff, je nach Gefühl und Motorik ist das angenehmer.



    Ach ja, TÜV prüft das Zurückschnellen, wenn das zu langsam ist, darf er meckern.

    Hätte ich mal mit der Zett von meiner Frau, das war damals zu viel Fett-Schodder im Griff.


    Aber hast Recht, frickelig ist das sicherlich, ich musste da zum Glück noch nie ran.


    Uli

    den Sebring Twister hatte ich auf meiner ersten CB1300, leider ging der mit der Maschine mit, was ich heute noch bereue.

    Nun habe ich den LeoVInce SBK dran ausserdem hab ich noch ein BOS, somit wechsle ich mal hin und her,

    aber weder BOS und Leo klingen so gut wie der Sebring.

    Hamburg ist zwar ein Dorf, aber die kenn ich auch nicht.

    Im Hamburger Stadtverkehr herrscht immer mehr Chaos, Hauen und Stechen, da nehm ich nie die Mopete.


    Uli

    Achtung, Füllmengen sind unterschiedlich zwischen Naked und S-Version!


    Naked: 501 +/- 2,5 ccm - Ölstand von Oberkante Standrohr 159mm

    S-Version: 537 +/-2,5 ccm - Ölstand von Oberkante Standrohr 126mm


    Da stimmt das Datenblatt von Tante L. nicht.

    ........

    An der Hupe kommen die Farben G (Grün) und Lg (hellgrün) an, welche von beiden ist + und welche Masse ?

    Danke vorab für fundierte Auskünfte!
    Gruss
    Jörg


    Er meint an der Hupe.

    An das Lg-Kabel was zum Hupenknopf geht, kommt man so nicht ran, ohne den Kabelbaum zu zerlegen.


    So lange die Hupe "Hamburg meine Perle..." hupt wäre das doch OK :thumbsup:

    hä?

    Ich glaube nicht, dass das geht.

    Ich bin der Meinung die Hupe bekommt nur 12V, wenn Du hupst.

    Somit müsstest Du Dauerhupen um das Navi zu speisen.

    Masse abgreifen geht.

    Dunkelgrün müsste Masse sein

    Hellgrün der Schaltplus, gespeist über den Hupenschalter.

    Ohne Gewähr!


    Uli

    bei einigen Simmerringen steht was drauf, wie rum man die einbauen muss (Pfeil oder Up Kennung) .

    Ansonsten:

    Die Dichtlippen sind ja quasi eine Art Abstreifkeil.

    beim Ausfedern müssen die Dichtlippen das Öl vom Standrohr quasi "abschaben", beim Einfedern gleiten sie eher über das Standrohr.

    Ich weiß nicht, wie ich es anders beschreiben soll.....