LiFe Po4 Starterbatterie

      LiFe Po4 Starterbatterie

      Ich hätte mal eine Frage an die Gemeinde.

      In meiner VTR 1000 werde ich jetzt mal eine LiFe Po4 Batterie einbauen.
      Anfänglich traute ich der Technik nicht so ganz über den Weg, aber mittlerweile hat sich da ja viel getan. Porsche baut solche Batterien auf Wunsch mittlerweile auch in seine Fahrzeuge ein.
      Eigentliche Frage: hat jemand schon längere Zeit eine LiFe Po4 in seinem Moped, und wie sind die Erfahrungen bezüglich Haltbarkeit und Verhalten bei möglichen Standzeiten. Hier sollen die Zellen ja Vorteile haben. Dass sie bei niedrigen Temperaturen eingeschränkt einsetzbar sind ist mir bekannt. Bei mir kein Problem, die Garage ist direkt am Haus, darin wird es nie unter 0- Grad Celsius.
      Weiterer Vorteil ist die hohe Startleistung im Vergleich zu den meisten Formen der Bleibatterien.

      Warm ich die LiFe Po4 noch eingebaue: meine VTR scheint ein Batterienfresser zu sein. Drei Jahre halten die Yuasas darin, dann sind sie fertig, obwohl das Motorrad keine langen Standzeiten hat und nie auf Kurzstrecken bewegt wird.
      Einzige Vermutung bei mir, eventuell machen den Batterien die Vibrationen des V-2 zu schaffen. Allerdings ist das normalerweise eher schon wieder unwahrscheinlich wenn man üblegt, dass die VTR für einen Zweizylinder eigentlich recht ruhig läuft.
      Bevor Fragen kommen, die LiMa ist absolut in Ordnung und der Regler ebenso.

      Für Antworten wäre ich dankbar!
      Ich habe sie in der MT und in der Pommes. Längere Zeit ist das aber auch nicht. Bislang keine Probleme. Entladen werden die Dinger aber auch, durch die wenigen mA, die ein Motorrad im Stand so zieht (Wegfahrsperre, Uhr...). Das muss man kompensieren, um startfähig zu bleiben, das hat aber mit der Technologie der Batterie erst mal nichts zu tun.

      Wenn ich nicht noch eine irgendwie geartete "böse Überraschung" erlebe, werde ich diese Art Batterie nur noch einsetzen.
      Gruß, Martin

      http://www.ZAMsChannel.de
      Info[ät]ZAMsChannel.de

      Photospot schrieb:

      eventuell machen den Batterien die Vibrationen des V-2 zu schaffen.


      Soisses! Selbst in meinem alten Goldschweingespann wurden die Batterien - egal welche - nie älter als drei Jahre. Die neue Batteriegeneration - fließ, Gel undwasweißichnoch - ist da wesentlich resistenter. Siehe Lebenszeiten der Batterieen in der CB 1300. Kann aber auch gut sein, das der V2 diese auch killt.
      Menschen ohne Macke sind Kacke!

      Bleibt wie ich bin!
      Der Bremer Stadtquerulant!
      Kleine Aktualisierung!

      Zunächst, die LiFePo4 funzt bislang fein, der Anlasser dreht wie "Bolle"!
      Über ein paar Tage Standzeit bleibt die Leerlaufspannung der Batterie zudem sehr stabil und höher als bei einem Blei Akku, ist aber auch technisch erklärlich.

      Nun aber zum eigentlichen Punkt.
      Die alte Yuasa habe ich mir noch mal vorgenommen.
      Nach drei Jahren war die ja ziemlich runter.
      Hatte sie, wenn unbedingt nötig, immer mit dem Optimate 4 im angeschlossenen Zustand im Fahrzeug geladen.
      Ausgebaut und auf der Werkbank habe ich sie nun noch mal längere Zeit an das Ladegerät angeschlossen.
      Plötzlich schaltete das Ladegerät auf Desulfatierung um, was es bei im Fahrzeug angeschlossener Batterie nie machte!
      Eventuell war die Batterie tatsächlich mit dem Problem Sulfatierung behaftet.
      Entweder das Ladegerät hat bei angeklemmter Batterie nicht diesen Zustand erkannt, oder, um die Elektronik im Fahrzeug zu schützen, nicht zu Beginn zur Desulfatierung die Ladespannung bei kleinem Strom deutlich erhöht!
      Jetzt hält die olle Yuasa wieder über Tage die Leerlaufklemmenspannung knapp über 12,8 Volt, was total in Ordnung ist!
      Nun kommt sie mal in meine VFR um zu sehen, ob sie wieder richtig funzt!

      Also, wenn jemand eine Batterie hat, die im Moped nicht mehr richtig funzt, eventuell doch besser ausgebaut am Ladegerät mal eine Desulfatierung starten.

      Ich war jedenfalls einigermaßen verblüfft über die Wendung in der Geschichte.
      Hallo Photospot,
      eine Frage was hast Du denn für eine LiFe Po4 Batterie eingebaut?
      Kannst Du mir einen Link schicken?
      Mir geht es wenn um einen möglichst hohen Kaltstartstrom die z.B. JMT Lithium Batterie YTZ12-S Honda CB1300 SA hat 290A Kaltstratstrom.
      Und der Gleichrichter bzw die Lima haben keine Probleme mit der Lithium Batterie weil ich bin nicht so der Elektroniker mehr der Mechaniker ?
      Wäre für Tipps Dankbar.

      Grüße der Mike.
      Gruß der Eisen-Mike mit 2 x SC54 Naked.


      Deutschland Du schlachtest die Kuh die Du melken willst !!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Eisen-Mike“ ()

      Eisen-Mike schrieb:

      Hallo Photospot,
      eine Frage was hast Du denn für eine LiFe Po4 Batterie eingebaut?
      Kannst Du mir einen Link schicken?
      Mir geht es wenn um einen möglichst hohen Kaltstartstrom die z.B. JMT Lithium Batterie YTZ12-S Honda CB1300 SA hat 290A Kaltstratstrom.
      Und der Gleichrichter bzw die Lima haben keine Probleme mit der Lithium Batterie weil ich bin nicht so der Elektroniker mehr der Mechaniker ?
      Wäre für Tipps Dankbar.

      Grüße der Mike.


      Hi Mike, der Photospot heißt normalerweise Jürgen!

      Zu deiner Frage:
      Der Vorteil der LiFePo4 Batterien ist ja die hohe Startleistung, da deren Lastspannung nicht so zusammenbricht wie bei normalen Startakkus.
      Diesen Vorteil merke ich ganz besonders in der VTR 1000, deren V-2, bzw. den Anlasser, sie beim Kaltstart derart vehemment durchdreht, dass man meint man bekommt Starthilfe.
      Liegt an der höheren Leerlauf- und Lastspannung der LiFePo4 Akkus.
      Ich verwende die passende Type von JMT. Bei der VTR ist das die HJTX 14H-FP-SI.
      Für die meisten CB 1300 wäre der richtige Typ: JMT HJTZ 14S-FP.
      Aber bitte noch mal genau für deinen Motorradtyp nachfragen.
      Die Batterie besteht aus vier Einzelzellen in einem passenden Ghäuse, wiegt ein Drittel der normalen Batterie, baut meist kleiner in der Bauhöhe.
      Zum Ausgleich liegen ansteckbare Unterlegleisten der Batterie bei.
      Die LiFeP0 4 Batterien haben zudem den Vorteil, sie können im Fall der Fälle nicht mehr in Brand geraten.
      Das war eins der Probleme bei anderen Lithium Batterien.

      Gerade die heutigen Lithium Batterien der Bauart LiFePo4 sind bezüglich erforderlichen Ladespannung zudem auf die Spannung der Motorrad LiMa-Regler zugeschnitten.
      Ich habe dennoch zuvor am Moped gemessen.
      Im Leerlauf (1250 1/min) und eingeschaltetem Licht liefert der Regler der VTR etwa 14,5 Volt an die Batterie, direkt nach dem Start.
      Warmgefahren und bei einer Lastdrehzahl von 5000 1/min liefert er eine Spannung von 13,8 bzw 13,9 Volt.
      Das passt sehr gut zur Ladecharakteristik der Batterie.

      Allerdings solltest du dir ein für LiFePo4 Batterien geeignetes Ladegerät zulegen.
      Ich habe das relativ preiswerte aber gute Noco Genius G 1100 EU gewählt.
      Es ist auch für alle anderen Batterietypen geeignet und sehr einfach zu bedienen.

      Weiterhin zu bedenken gilt es für Winterfahrer: Die Lithium Zellen sollten nicht bei zu tiefen Temperaturen eingesetzt werden.
      Lagern bei kalten Temperaturen ist kein Problem, der Startvorgang bei ganz tiefen Temperaturen nicht so gut für die Batterie.
      Allerdings soll das nicht mehr so problematisch sein wie zu Beginn der Entwicklung dieser Batterien.
      Bei minus 10 Grad würde ich aber keinen Starversuch mehr unternehmen.

      Die LiFePo4 für die CB 1300 findest du u. a. auch bei Tante Louise.
      Derzeit sogar mit Prozenten, wenn ich es richtig verstanden habe.

      ich hoffe ich konnte dir etwas weiterhelfen. ;)



      Kleiner Nachtrag, der Link zu Louis:

      louis.de/artikel/jmt-lithium-i…r_article_number=10036887

      Es gibt natürlich auch andere Bezugsquellen im Netz, oder über den Mopedhändler deines
      "geringsten Misstrauens"!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Photospot“ ()

      Hallo Jürgen natürlich,
      Danke für die ausführlichen Infos.
      Das es schon einen Nachfolgetyp gibt statt YTZ12-S die HJTZ 14S-FP hatte ich gar nicht gesehen.
      Das mit dem speziellen Ladegerät hatte ich schon auf dem Schirm,da ich schon CTEK Lader habe würde ich das CTEK Lithium XS nehmen.

      Danke der Mike.
      Gruß der Eisen-Mike mit 2 x SC54 Naked.


      Deutschland Du schlachtest die Kuh die Du melken willst !!!
      Aktualisierung!

      Die VTR mit der LiFePo 4 Batterie hat jetzt, weil sie in der Garage zugestellt war, fast vier Monate gestanden.
      Letzte Woche die Batterie kurz ans Ladegerät gehängt, heute der erste Startversuch.

      Normalerweise braucht die VTR 1000 nach so langer Standzeit einige Zeit bis sie mit der "serienmäßigen" Batterie anspringt.
      Mit der LiFePo 4 sprang sie beim ersten Startversuch sofort an.
      Offensichtlich hat die Batterie unter Last eine deutlich bessere Lastspannung, sodass der Motor besser anspringt.
      Das war wirklich eindrucksvoll.

      Ich denke mal mit den LiFePo 4 Startakkus werde ich nach und nach alle Mopeten ausrüsten.
      Hallo,

      nur mal so als Info. Ich habe seit 2 Jahren in meiner Africa Twin den Lithium Powerblock mit 5,5 Ah drin.
      Hab ich vor 2 Jahren in Dormund auf der Motorradmesse gesehen und gekauft. Erst etwas skeptisch, jetzt aber voll
      überzeugt. Auch die AT braucht nach einiger Standzeit (so ab 2 Wochen) etwas länger bis sie anspringt.
      Mit dieser Batterie kein Thema. Musste in den 2 Jahren nie nachladen.
      Hat mir neulich sogar mit Überbrückungskabel meine ex Fazer nach 4 Monaten gestartet. Die Fazer-Batterie, obwohl erst ein Jahr alt und voll geladen, ist nach ein paar Startversuchen in die Knie gegangen.
      Der Hersteller ist in der Nähe von Aschaffenburg und produziert eigentlich Akkus für alle möglichen Hersteller von Akkugeräten.
      Die Mopedbatterien sind ein Hobby vom Chef dort - erzählt man sich.
      Mehr Infos siehe: lithiumpowerbloc.de
      Grüße
      Gerhard